summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile.am b/Makefile.am
index 53f3db0..1e4648a 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -12,8 +12,8 @@ DISTCLEANFILES = ChangeLog
DISTCHECK_CONFIGURE_FLAGS = --disable-icon-update
mozo: mozo.in
- sed -e s!\@PYTHON\@!@PYTHON@! \
- -e s!\@PYOPTIONS\@!-OOt! \
+ $(AM_V_GEN)sed -e s!\@PYTHON\@!@PYTHON@! \
+ -e s!\@PYOPTIONS\@!-OOt! \
< $< > $@
mozo: Makefile