summaryrefslogtreecommitdiff
path: root/src/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/Makefile.am')
-rw-r--r--src/Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/Makefile.am b/src/Makefile.am
index 8794e47..fb22e4b 100644
--- a/src/Makefile.am
+++ b/src/Makefile.am
@@ -63,7 +63,7 @@ install-data-local:
if test -z "$(DESTDIR)"; then \
for p in $(schema_DATA); do \
MATECONF_CONFIG_SOURCE=$(MATECONF_SCHEMA_CONFIG_SOURCE) \
- mateconftool-2 --makefile-install-rule $(top_builddir)/src/$$p; \
+ ${MATECONFTOOL} --makefile-install-rule $(top_builddir)/src/$$p; \
done; \
fi
else