summaryrefslogtreecommitdiff
path: root/backend/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'backend/Makefile.am')
-rw-r--r--backend/Makefile.am8
1 files changed, 4 insertions, 4 deletions
diff --git a/backend/Makefile.am b/backend/Makefile.am
index 1c042067..49bfdf6a 100644
--- a/backend/Makefile.am
+++ b/backend/Makefile.am
@@ -6,6 +6,10 @@ if ENABLE_PDF
SUBDIRS += pdf
endif
+if ENABLE_EPUB
+SUBDIRS += epub
+endif
+
if ENABLE_PS
SUBDIRS += ps
endif
@@ -34,10 +38,6 @@ if ENABLE_XPS
SUBDIRS += xps
endif
-if ENABLE_EPUB
- SUBDIRS += epub
-endif
-
EXTRA_DIST = \
backend.symbols